Mi Sentra se acelera en frío

Profile picture for user JUVI998

Buenas tardes Valvulita, quería ver si me pueden ayudar con un problema de mi Sentra, ayer se le cambió la IAC, el TPS Y la válvula de temperatura t se programo por escaner porque el carro estaba acelerado después de haberle hecho mantenimiento al cuerpo de aceleracion pero ahora el carro se acelera a 1800 RPM al encenderlo y va bajando mientras calienta y estabiliza pero luego estando caliente al pasar un reductor de velocidad se quiere como apagar y se siente muy débil en los semáforos más no se apaga, que será? Si es programacion me podría decir los parámetros para la IAC, TPS, si no me equivoco el TPS quedo en 0.80 y la IAC en 700 y algo

Datos del vehículo

Marca

Nissan

Modelo

Año de Fabricación

2005

Tipo de Combustible

Gasolina

Tipo de Transmisión

Mecánica, Manual, Standard

Tipo de Alimentación

Gasolina - Inyeccion Electronica

Tipo ó Código de motor

Comentarios

Profile picture for user JUVI998

En respuesta a por valvulita

Disculpa a ignorancia a lo que te refieres es al modelo? Es un GA16DNE, el TPS quedo en 0.78 porque ya estaba el tope y no bajaba más y allí se sentía bien, con regular la IAC me refería al tornillo del mínimo, no se si puede ser también el tiempo a través del distribuidor

Profile picture for user valvulita

En respuesta a por JUVI998

 

hola amigo, la mayoria de personas que tienes un motor nissan ga16 tiene el tps regulado a .58v , aqui te indico como hacerlo:

  1. con el conector puesto en el tps, meter las puntas del multimetro positivo (rojo) en la pata numero dos, 
  2. y negativo (negro) en la pata numero
  3. el multimetro debe estar en escala de 20v corriente directa.
  4. abrir el switch a posicion de on sin arrancar el motor
  5. confirmar el voltaje que marca actualmente 
  6. aflojar los tornillos mencionados mas adelante
  7. regular hasta obtener el 0.58v y apretar nuevamente los tornillos para que quede en 0.58v 
  8. si al apretar se mueve el voltaje reajustar.
  9. quitar multimetro y listo. arrancar el carro.

un tornillo de ajuste es del sensor y el otro va al cuerpo de aceleración, para que lea el voltaje adecuado... espero les sirva..

 

Palabras Clave

Profile picture for user JUVI998

En respuesta a por valvulita

Gracias por la información amigo, una cosa que quería preguntarte, el TPS se graduó con un escáner puesto y quedó en 0.80, me pareció alto sin embargo el carro en marcha ya no se acelera, anda más bien suavecito, pero al encenderlo en la mañana las RPM suben como a 1800 y bajan a medida que calienta hasta estabilizarse, es normal que haga eso?

Palabras Clave